Wenn du Version 4.0–de_DE neu installieren musst, kannst du das hier erledigen oder das Installationspaket herunterladen und zu Fuß installieren:

Besser wäre es:

Wenn du die Version 4.0–de_DE neu installieren musst, kannst du das hier erledigen oder das Installationspaket herunterladen und manuell installieren: